第一次金叉:同花顺指标源码_同花顺指标公式_000001在线网_Www.000001zx.com
第一次金叉:同花顺指标源码
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:2*(DIFF-DEA);
XG:CROSS(DIFF,DEA) AND DEA>-1.0 AND DEA<0.5 AND CLOSE>REF(CLOSE,1) AND CLOSE>=MA(C,60);
{000001在线www.000001zx.com};