高胜算指标:通达信公式源码_通达信指标公式_000001在线网_Www.000001zx.com
高胜算指标:通达信公式源码
操盘线:MA(C,4),COLORRED,LINETHICK3;安全线:MA(C,19),COLORGRAY,LINESTICK,LINETHICK1;
牛熊分界线:MA(C,200),COLORYELLOW,CIRCLEDOT,LINETHICK1;
DRAWTEXT(CROSS(安全线,操盘线),H*1.01,'←S
卖出'),COLOR00FF00;
DRAWTEXT(CROSS(操盘线,安全线),L*0.99,'←B
买入'),COLOR00FFFF;
STICKLINE(CROSS(操盘线,安全线) AND BACKSET(CLOSE>操盘线,2) AND
(操盘线>安全线) AND (CLOSE>安全线),OPEN,CLOSE,2,1),COLORYELLOW;
STICKLINE(CROSS(安全线,操盘线) AND BACKSET(CLOSE<操盘线,2) AND
(操盘线<安全线),OPEN,CLOSE,2,1);
DRAWICON(CROSS(操盘线,安全线),L*0.98,1);
DRAWICON(CROSS(安全线,操盘线),H*1,2);
{000001在线www.000001zx.com};