u380剑指标:东方财富通公式_东方财富通指标公式_000001在线网_Www.000001zx.com
u380剑指标:东方财富通公式
A:=vol' target='_blank'>VOL>REF(vol' target='_blank'>VOL,1) or
vol' target='_blank'>VOL>(FINANCE(2)*0.1);
B:=OPEN>=(REF(HIGH,1))
and REF(HIGH,1)>
(REF(HIGH,2)*1.06);
Cc:=CLOSE>(REF
(CLOSE,1))-(REF
(CLOSE,1)*0.01);
D:=CLOSE<(HIGH*0.965)
and HIGH>(OPEN*1.05);
E:=LOW<OPEN and LOW<CLOSE and HIGH>(REF(CLOSE,1)*1.06);
F:=(HIGH-(MAX(OPEN,CLOSE)))/2>(MIN(OPEN,CLOSE))-LOW;
{Www.000001Zx.CoM};
G:=(ABS(OPEN-CLOSE))/2<(MIN(OPEN,CLOSE)-LOW);
SWORDO:A and B and Cc and D and E and F and G;
{出鞘利剑,冲破了空头束缚的阴影} {000001在线www.000001zx.com};