政策底抄底:飞狐指标源码公式

飞狐政策底抄底指标公式
VAR1:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
VAR2:=ABS(VAR1);
VAR3:=SMA(VAR2,3,1);
等政策底:SMA(VAR3,5,1),COLORGREEN;
D:=SMA(等政策底,8,1),COLORGREEN;
STICKLINE(等政策底>D,等政策底,D,4,0),COLORRED;
STICKLINE(等政策底<D,等政策底,D,0,0),COLOR00FF00;
PARTLINE(等政策底>REF(等政策底,1) AND 等政策底>=0,等政策底),COLORRED,LINETHICK2;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。