最简单的波动:大智慧公式源码_大智慧指标公式_000001在线网_Www.000001zx.com
最简单的波动:大智慧公式源码
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:SMA(V3,2,1),LINETHICK3;
V5:SMA(操盘线,2,1);
抄底:if(操盘线>ref(操盘线,1) and ref(操盘线,1)<ref(操盘线,2) and 操盘线<23 ,18,0),COLORYELLOW,LINETHICK3;
追买:if(操盘线>ref(操盘线,1)and CROSS(操盘线,v5) and v5<50,8,0),COLORred;
{000001在线www.000001zx.com};