最简单的波动:大智慧公式源码

大智慧最简单的波动指标公式
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:SMA(V3,2,1),LINETHICK3;
V5:SMA(操盘线,2,1);
抄底:if(操盘线>ref(操盘线,1) and ref(操盘线,1)<ref(操盘线,2) and 操盘线<23 ,18,0),COLORYELLOW,LINETHICK3;
追买:if(操盘线>ref(操盘线,1)and CROSS(操盘线,v5) and v5<50,8,0),COLORred;
  • 手机版:最简单的波动:大智慧公式源码 手机 最简单的波动:大智慧公式源码
    本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。