超级资金益盟操盘手指标:大智慧公式_大智慧指标公式_000001在线网_Www.000001zx.com
超级资金益盟操盘手指标:大智慧公式
A1:=MIN((COUNT(ORDER(2),0)),60);
超户:(BIGORDER(1,3)-BIGORDER(2,3))*vol/CAPITAL,COLOR3D ;
累计:EMA(超户,A1)*A1,COLORMAGENTA;{Www.000001zx.com};均值:EMA(累计,10),colorwhite;
{大户资金 }
A1:=MIN((COUNT(ORDER(2),0)),60);
大户:(BIGORDER(1,2)-BIGORDER(2,2)-BIGORDER(1,3)+BIGORDER(2,3))*vol/CAPITAL,COLOR3D ;
累计:EMA(大户,A1)*A1,color3399FF;
均值:EMA(累计,10),colorwhite;
{中户资金 }
A1:=MIN((COUNT(ORDER(2),0)),60);
中户:(BIGORDER(1,1)-BIGORDER(2,1)-BIGORDER(1,2)+BIGORDER(2,2))*vol/CAPITAL,COLOR3D ;
累计:EMA(中户,A1)*A1,colorcyan;
{Www.000001zx.com};均值:EMA(累计,10),colorwhite;
{散户资金 }
A1:=MIN((COUNT(ORDER(2),0)),60);
散户:(BIGORDER(2,1)-BIGORDER(1,1))*vol/capital,COLOR3D ;
累计:EMA(散户,A1)*A1,colorgreen;{GUPIAOFF.COM};
均值:EMA(累计,10),colorwhite;{000001在线www.000001zx.com};