资金博弈益盟操盘手指标:大智慧公式_大智慧指标公式_000001在线网_Www.000001zx.com
资金博弈益盟操盘手指标:大智慧公式
jgV:=(BIGORDER(1,3)-BIGORDER(2,3))*vol/CAPITAL;
dhV:=(BIGORDER(1,2)-BIGORDER(2,2)-BIGORDER(1,3)+BIGORDER(2,3))*vol/CAPITAL;
zhV:=(BIGORDER(1,1)-BIGORDER(2,1)-BIGORDER(1,2)+BIGORDER(2,2))*vol/CAPITAL;
shV:=(BIGORDER(2,1)-BIGORDER(1,1))*vol/CAPITAL;
{Www.000001zx.com};A1:=MIN((COUNT(ORDER(2),0)),60);
超级资金:EMA(jgV,A1)*A1,COLORMAGENTA;
大户资金:EMA(dhV,A1)*A1,color3399FF ;
中户资金:EMA(zhV,A1)*A1,colorcyan;
散户资金:EMA(shV,A1)*A1,colorgreen;
0,color333333;{000001在线www.000001zx.com};