资金博弈益盟操盘手指标:大智慧公式

jgV:=(BIGORDER(1,3)-BIGORDER(2,3))*vol/CAPITAL;
dhV:=(BIGORDER(1,2)-BIGORDER(2,2)-BIGORDER(1,3)+BIGORDER(2,3))*vol/CAPITAL;
zhV:=(BIGORDER(1,1)-BIGORDER(2,1)-BIGORDER(1,2)+BIGORDER(2,2))*vol/CAPITAL;
shV:=(BIGORDER(2,1)-BIGORDER(1,1))*vol/CAPITAL;
{Www.000001zx.com};A1:=MIN((COUNT(ORDER(2),0)),60);
超级资金:EMA(jgV,A1)*A1,COLORMAGENTA;
大户资金:EMA(dhV,A1)*A1,color3399FF ;
dedecms.com

中户资金:EMA(zhV,A1)*A1,colorcyan;
散户资金:EMA(shV,A1)*A1,colorgreen;
0,color333333;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。