k线组合选股:最近两日收阴跌幅小于5%,前天大前天收阳涨幅大于5_指标公式答疑_000001在线网_Www.000001zx.com
k线组合选股:最近两日收阴跌幅小于5%,前天大前天收阳涨幅大于5
网友求助:

k线组合选股
今日收阴跌幅小于5%
昨天收阴跌幅小于5%
前天收阳
大前天收阳涨幅大于5%

解答如下:

VAR1:=C/REF(C,1)<1 AND C/REF(C,1)>0.95;{Www.000001zx.com};
VAR2:=REF(C,1)/REF(C,2)<1 AND REF(C,1)/REF(C,2)>0.95;
VAR3:=REF(C,2)/REF(C,3)>1.05;
XG:VAR1 AND VAR2 AND VAR3;
 

{000001在线www.000001zx.com};